ファイルメニュー
新規「新規」から作成できるファイルの種類イメージチェックテキスタイルニット糸組織新規(Ctrl+N)で新規ファイルを作成します。デフォルトではイメージのドキュメントが作成されます。その他のドキュ
新規「新規」から作成できるファイルの種類イメージチェックテキスタイルニット糸組織新規(Ctrl+N)で新規ファイルを作成します。デフォルトではイメージのドキュメントが作成されます。その他のドキュ
ヘルプメニューはご利用のOSによって表示が異なります。WindowsMacオンラインヘルプブラウザが立ち上がり、4Dbox PLANSオンラインマニュアルを閲覧することができます。オンラインヘルプデータのダウンロード
縦横比の異なるモザイクは、変形の仕方で結果に違いがあります例えば、編集メニュー>自由変形と回転で90度の回転の比較をすると、下図のような結果になります。編集メニュー>自由変形 は、ピクセル数を保ちながら変形するため、回転後の幅高さが異なります。編集メニュー>回転>90度
モザイク画像を作成する際、元画像のサイズ(ピクセル数)が小さいと、作成されるモザイク画像のサイズ表示に誤差が生じる場合があります。例えば、幅 20mm(236 pixel)× 高さ 18mm(212 pixel)、解像度 300 dpi の画像に対し、モザイク作成の密度を「経:30、緯:2
PhotoshopやIllustratorなどのAdobe製品のアプリケーションからスウォッチを書き出してPLANSで開くことが可能です。ここでは、Photoshop、Illustrator、Adobe Colorからのスウォッチの書き出し方法とPLANSでの読み込み方法を解説します。1.