オプションメニュー(ニット)
使用するタブ項目「ステッチ・記号・編み上げ」によって、オプションメニューの中で使用できるコマンドが異なります。サイズを変更してペースト「ステッチ」タブを選択している場合のみ対応しています。イメージで作成したモザイク画像を、サイズを設定することなくニットのステッチ画にペーストしま
使用するタブ項目「ステッチ・記号・編み上げ」によって、オプションメニューの中で使用できるコマンドが異なります。サイズを変更してペースト「ステッチ」タブを選択している場合のみ対応しています。イメージで作成したモザイク画像を、サイズを設定することなくニットのステッチ画にペーストしま
「▼」メニュー(または右クリック)から各項目を選択します。インデックスカラーに対応しています。すべてを選択カラーテーブルのすべての色を選択します。選択を反転カラーテーブルの選択している色を反転して選択します。同一色を選択カラーテーブルの同一色を選択します。
新規「新規」から作成できるファイルの種類イメージチェックテキスタイルニット糸組織新規(Ctrl+N)で新規ファイルを作成します。デフォルトではイメージのドキュメントが作成されます。その他のドキュ
ヘルプメニューはご利用のOSによって表示が異なります。WindowsMacオンラインヘルプブラウザが立ち上がり、4Dbox PLANSオンラインマニュアルを閲覧することができます。オンラインヘルプデータのダウンロード
縦横比の異なるモザイクは、変形の仕方で結果に違いがあります例えば、編集メニュー>自由変形と回転で90度の回転の比較をすると、下図のような結果になります。編集メニュー>自由変形 は、ピクセル数を保ちながら変形するため、回転後の幅高さが異なります。編集メニュー>回転>90度