組織図メニュー
組織編集画面で使用できるメニューです。【A】二層組織(またはドビー組織)の作成時に表示されるメニューです。詳細は、二層織り または ドビー織りを参照してください。紋栓図モード紋栓図モード1 /:引き通し図の基準点を左下にします。紋栓図モード2
組織編集画面で使用できるメニューです。【A】二層組織(またはドビー組織)の作成時に表示されるメニューです。詳細は、二層織り または ドビー織りを参照してください。紋栓図モード紋栓図モード1 /:引き通し図の基準点を左下にします。紋栓図モード2
登録されている組織を組み合わせてオリジナルの組織を作成します。部分的に組織を変更したい場合などに有効です。動画はこちら組織合成「組織編集」タブをクリックします。組織図メニュー>組織合成 を選択します。組織合成のダイアログが表示されます。
Weave BasicWeave AWeave BWeave CWeave DWeave E関連機能
色相・彩度/スウォッチ/近似色/カラー色相・彩度、スウォッチ、近似色、カラーの各パネルの機能は、色変えと色変えパネル/色変えパネルを参照してください。配色「▼」メニュー または コンテキストメニュー(右クリック)から、編集項目を選択できます。
縞入力・表入力で密度変更するとスケールのメモリ幅にばらつきが出る理由糸密度変更でデフォルト(初期設定)密度を大きく変更してしまうと、スケールのメモリ幅にバラつきが出てしまいます。例えば、デフォルト密度以上に詰める設定では、実寸スケール相当の比率を維持して糸を描画することができなくなるため、密度