保存(ニット)
ニットデータに関する保存と書き出し方法です。保存Ctrl + S(Mac:⌘ + S)ニットデータ(.4dk)として保存または上書き保存します。ファイルメニュー>保存 を選択します。以下の条件では保存を選択しても別名で保存されます。・モザイクデータをニットに書き出した場合・イン
ニットデータに関する保存と書き出し方法です。保存Ctrl + S(Mac:⌘ + S)ニットデータ(.4dk)として保存または上書き保存します。ファイルメニュー>保存 を選択します。以下の条件では保存を選択しても別名で保存されます。・モザイクデータをニットに書き出した場合・イン
ニットデータを印刷します。印刷ファイルメニュー>ページ設定 を選択します。用紙サイズ・印刷方向を設定して「OK」をクリックします。ファイルメニュー>プリントプレビュー を選択します。印刷項目を設定して「OK」をクリックします。参照:印刷項目印刷項目
網目記号表(基本)分類名称記号(表)記号(裏)細普通太基目針抜き〇基目〇〇〇引き上げ目1目引き上げ〇〇〇2目引き上げ〇〇〇3目引き上げ〇〇〇4目引き上げ〇〇〇浮目編み込み浮目〇1目浮目〇2目浮目〇滑り目編み込み滑り目〇1目滑り目〇〇〇2目滑り目〇〇〇1目交差右上1目交差〇〇〇左上1目交差〇〇〇
グループ記号は、データのダウンロードから「記号」データをダウンロードしてご活用ください。Basic Group signs001002003004005006007008
使用するタブ項目「ステッチ・記号・編み上げ」によって、編集メニューの中で使用できるコマンドが異なります。取り消すCtrl + Z(Mac:⌘ + Z)前の作業に戻ります。編集メニュー>取り消す を選択します。20回まで戻れます。やり直すCtrl + Shift + Z(Ma