編集メニュー(ニット)
使用するタブ項目「ステッチ・記号・編み上げ」によって、編集メニューの中で使用できるコマンドが異なります。取り消すCtrl + Z(Mac:⌘ + Z)前の作業に戻ります。編集メニュー>取り消す を選択します。20回まで戻れます。やり直すCtrl + Shift + Z(Ma
使用するタブ項目「ステッチ・記号・編み上げ」によって、編集メニューの中で使用できるコマンドが異なります。取り消すCtrl + Z(Mac:⌘ + Z)前の作業に戻ります。編集メニュー>取り消す を選択します。20回まで戻れます。やり直すCtrl + Shift + Z(Ma
使用するタブ項目「ステッチ・記号・編み上げ」によって、オプションメニューの中で使用できるコマンドが異なります。ズームインCtrl + +(Mac:⌘ + +)選択されている画像を拡大表示します。ズームアウトCtrl + - (Mac: ⌘ + -)選択されている画像を縮小表
使用するタブ項目「ステッチ・記号・編み上げ」によって、オプションメニューの中で使用できるコマンドが異なります。サイズを変更してペースト「ステッチ」タブを選択している場合のみ対応しています。イメージで作成したモザイク画像を、サイズを設定することなくニットのステッチ画にペーストしま
新規「新規」から作成できるファイルの種類イメージチェックテキスタイルニット糸組織新規(Ctrl+N)で新規ファイルを作成します。デフォルトではイメージのドキュメントが作成されます。その他のドキュ
ヘルプメニューはご利用のOSによって表示が異なります。WindowsMacオンラインヘルプブラウザが立ち上がり、4Dbox PLANSオンラインマニュアルを閲覧することができます。オンラインヘルプデータのダウンロード